PHP

Jump to: navigation, search

To run OpenFlyers 2.0, you need PHP 5.2 or greater with following extensions:

  • dom
  • gd
  • libxml
  • mysql or better mysqli
  • session
  • SimpleXML
  • xml
  • xsl